Mais euh, WordPress t’es pas gentil

Un bug, problème de serveur, ou que sais-je, fait que plein d’images du blog ne s’affichent plus 😦
A savoir si ce problème est juste temporaire ou pas…

Edit du 21 juillet : yeahhhh, ça remarche 🙂

Publicités

2 Réponses

  1. Je suis aussi chez wordpress et j’ai le même problème comme beaucoup d’autres membres de wp. Tu n’es pas la seule, même si dire ça n’arrange pas le problème. Je suis allée me renseigner sur les forums. WP a un problème et ils espèrent que bientôt toutes les photos seront à nouveau visibles.
    Y’a intérêt, car je n’ose pas imaginer devoir à nouveau « charger » et insérer toutes ces photos.
    Donc: wait and see 😉
    Bien à toi
    verO

  2. Merci Delimoon pour l’info.
    J’avais pas trouvé de problème similaire sur les forums (p’t’être pas assez bien cherché !), donc je me demandais un peu si j’étais pas la seule…
    Allez « positive attitude » : c’est l’occasion d’apprendre à être patients, eheh !

Laisser un commentaire

Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:

Logo WordPress.com

Vous commentez à l'aide de votre compte WordPress.com. Déconnexion / Changer )

Image Twitter

Vous commentez à l'aide de votre compte Twitter. Déconnexion / Changer )

Photo Facebook

Vous commentez à l'aide de votre compte Facebook. Déconnexion / Changer )

Photo Google+

Vous commentez à l'aide de votre compte Google+. Déconnexion / Changer )

Connexion à %s

%d blogueurs aiment cette page :